Questões filtradas por: cargo de técnico judiciário - Área judiciária

Quer testar seus conhecimentos de maneira rápida, fácil e eficiente? Responda aqui milhares de questões grátis de concursos anteriores. Você pode filtrar as questões por cargo, órgão, matéria e banca de acordo com o seu objetivo. Prepare-se para os concursos públicos.
001 Matéria: Disposições Gerais no Poder Judiciário Órgão: TJ-RS Ano: 2012

Tendo em vista as disposições da Constituição Federal, considere as afirmações abaixo.

I - Compete privativamente aos tribunais organizar suas secretarias e serviços auxiliares e os dos juízos que lhes forem vinculados, velando pelo exercício da atividade correcional respectiva.
II - Compete privativamente aos tribunais prover, por concurso público de provas, ou de provas e títulos, obedecido o disposto no art. 169, parágrafo único, os cargos necessários à administração da Justiça, inclusive os de confiança assim definidos em lei.
III - Compete privativamente aos tribunais conceder licença, férias e outros afastamentos a seus membros e aos juízes e servidores que lhes forem imediatamente vinculados.

Quais estão corretas?

002 Matéria: Procedimento ordinário Órgão: TJ-AC Ano: 2012

No que se refere à coisa julgada, julgue os itens subsequentes.

A coisa julgada formal, também chamada de trânsito em julgado, representa a preclusão máxima em um processo judicial.

003 Matéria: Antijuricidade Órgão: TJ-AC Ano: 2012

No tocante à culpabilidade, à ilicitude e às suas respectivas excludentes, julgue os itens que se seguem.

A execução de pena de morte feita pelo carrasco, em um sistema jurídico que admita essa modalidade de pena, é exemplo clássico de estrito cumprimento de dever legal.

004 Matéria: Lei complementar nº 88, de 30 de outubro de 2003 (Código de Organização Judiciária do Estado de Sergipe) Órgão: TJ-SE Ano: 2014

De acordo com o Código de Organização Judiciária do Estado de Sergipe, julgue os itens subsecutivos.

Cada comarca é composta por um único município, e um conjunto de municípios forma uma circunscrição judiciária.

005 Matéria: Interpretação de Textos Órgão: TJ-AP Ano: 2009

imagem-retificada-texto-001.jpgO autor

006 Matéria: Pronomes pessoais oblíquos Órgão: TJ-SE Ano: 2014

imagem-004.jpg

Com relação às ideias e estruturas linguísticas do texto acima, julgue

No segmento “isso então nem se fala” (l.8), a posição do pronome “se” justifica-se pela presença de palavra de sentido negativo.

007 Matéria: Morfologia Órgão: TJ-AP Ano: 2009

imagem-retificada-texto-001.jpgNão há dúvida de que as medições do Ministério serão revisadas e refeitas por acadêmicos muitas vezes nos próximos anos. (4º parágrafo)

O verbo que, como os grifados acima, admite transposição para a voz passiva, está na frase:

008 Matéria: Teoria da Constituição Órgão: TJ-SE Ano: 2014

Acerca dos direitos fundamentais e do conceito e da classificação das constituições, julgue os itens a seguir.

Normas materialmente constitucionais encerram disposições a respeito de matéria tipicamente constitucional, isto é, de elementos inerentes à constituição, ao passo que as normas formalmente constitucionais, embora não tratem de matéria constitucional, são constitucionais, do ponto de vista eminentemente formal, somente porque integram a constituição.

009 Matéria: Microsoft Excel Órgão: TJ-RS Ano: 2012

Instrução: Para responder à questão, considere a planilha MS-Excel abaixo.

Para obter a média de processos iniciados por vara, digita-se em F3 uma fórmula que, depois, será copiada e colada para as células F4 até F12. Tal fórmula é a) =C3/B3. b) =MÉDIA(C3:B3). c) =MÉDIA(C3-B3). d) =MÉDIA(C3;B3). e) =MÉDIA(B3/C3). Parabéns! Você acertou! Você errou. Responder

010 Matéria: Recursos Órgão: TJ-AC Ano: 2012

Considerando os recursos previstos no CPC e a jurisprudência do STJ, julgue os itens que se seguem.

O efeito regressivo dos recursos permite que o juiz prolator da decisão reveja a sua própria decisão, o que ocorre como regra no recurso de agravo.

Siga nossas redes sociais